Linux: Schwachstelle im Paket sudo

Die Schwachstelle erlaubt es einem lokalen Angreifer unter Umständen root-Rechte zu erlangen. Ein Patch, der die Sicherheitslücke behebt, steht bereits zur Verfügung. Wie empfehlen eine Aktualisierung Ihres Linux-System durchzuführen.