Adobe: Notfall-Patch für den Flash Player schließt kritische Sicherheitslücken

Adobe veröffentlichte einen Notfall-Patch für den Flash Player. Dieser Patch behebt vier Sicherheitslücken von denen zwei als kritische eingestuft wurde. Betroffen sind alle Flash Versionen bis einschließlich 29.0.0.171 unter Windows, macOS, Linux und Chrome OS. Wir raten allen Nutzern des Flash Players, den Notfall-Patch schnellstmöglich zu installieren, da die Sicherheitslücke derzeit aktiv von Angreifern ausgenutzt wird. Weitere Informationen in der Quelle.